29th octobre 2019

Correction de la faille de sécurité PHP7, planifé à il y a 3 ans

https://www.cert.ssi.gouv.fr/alerte/CERTFR-2019-ALE-014/

https://securite.developpez.com/actu/282570/Un-bogue-d-execution-de-code-a-distance-a-ete-decouvert-dans-PHP-7-et-permet-meme-aux-attaquants-non-techniques-de-prendre-le-controle-des-serveurs-a-distance/